<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"DUR",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.heraldsun.com/wps/source/images/heraldsun/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.heraldsun.com/wps/source/images/heraldsun/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.heraldsun.com/wps/source/images/heraldsun/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.heraldsun.com/wps/source/images/heraldsun/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.heraldsun.com/wps/source/images/heraldsun/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.heraldsun.com/wps/source/images/heraldsun/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="TheHerald_Sun"/>
    

    
        <meta name="twitter:title" content="‘Let’s eat Grandma’ and other cases of comma to the rescue"/>
    

    
        <meta property="og:site_name" content="heraldsun"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="‘Let’s eat Grandma’ and other cases of comma to the rescue"/>
    

    
        <meta property="og:url" content="https://www.heraldsun.com/latest-news/article222992135.html"/>
    

    
        <meta property="og:description" content="Retred professor Leonard Beeghley extols the comma in Let’s Eat Grandma? A Workbook for Learning the Marvels of Punctuation and Improving Your Writing Skills, available on Amazon.com."/>
    

    
        <meta name="twitter:description" content="Retred professor Leonard Beeghley extols the comma in Let’s Eat Grandma? A Workbook for Learning the Marvels of Punctuation and Improving Your Writing Skills, available on Amazon.com."/>
    

    
        <meta property="og:image" content="https://www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_1140/Sep%2026,%202014-_fitted.jpeg"/>
    

    
        <meta name="twitter:image" content="https://www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_1140/Sep%2026,%202014-_fitted.jpeg"/>
    

    
        <meta property="fb:app_id" content="191287654704609"/>
    

    

    
        <meta name="title" content="Retired professor praises the comma, punctuation and Kurt Vonnegut | The Herald Sun"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Retred professor Leonard Beeghley extols the comma in Let’s Eat Grandma? A Workbook for Learning the Marvels of Punctuation and Improving Your Writing Skills, available on Amazon.com."/>
    

    
        <meta name="keywords" content="punctuation, grandma, Durham, comma, Grammar, police"/>
    

    
        <meta name="news_keywords" content="punctuation, grandma, Durham, comma, Grammar, police"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.heraldsun.com/latest-news/article222992135.html"/>
    

    
        <meta name="original-source" content="https://www.heraldsun.com/latest-news/article222992135.html"/>
    

    
        <meta name="google-site-verification" content="jLKmFvbdGjpYNqfgLLmcFzt58aycje5FwuECxqHyqyU"/>
    






<meta name="title" content="Retired professor praises the comma, punctuation and Kurt Vonnegut | The Herald Sun">
<meta name="og:title" content="Retired professor praises the comma, punctuation and Kurt Vonnegut | The Herald Sun">





    <meta property="article:content_tier" content="metered"/>


<title>Retired professor praises the comma, punctuation and Kurt Vonnegut | The Herald Sun</title>

<link rel="amphtml" href="https://amp.heraldsun.com/latest-news/article222992135.html">

<meta name="msapplication-TileImage" content="/wps/build/images/heraldsun/windowsmetro-144.png"/>




        <meta property="fb:pages" content="160132570712046" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/heraldsun/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/heraldsun/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/heraldsun/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/heraldsun/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/heraldsun/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=16902ef',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-896d23ba0f.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-8c560c29fe.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'true',
'accuweather.locationKey':'329821',
'accuweather.locationString':'Durham',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-919-419-6900',
'cs.circ_url':'/myaccount/',
'facebook.app.id':'191287654704609',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'triangle',
'marketInfo.JobsQSCTY':'durham',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.JobsSEO':'The Herald Sun and Heraldsun.com are proud to serve the people of Durham, Chapel Hill and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.LiveConnectTag':'a-01dx',
'marketInfo.addcities':'Raleigh, Chapel Hill, Carrboro',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'ral',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'marketInfo.clipped_taxonomy':'News',
'marketInfo.code':'DUR',
'marketInfo.county':'Durham',
'marketInfo.domain':'heraldsun',
'marketInfo.followLinks':'true',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Durham',
'marketInfo.logoAltText':'The Herald Sun',
'marketInfo.market_identifier':'DUR.site_heraldsun',
'marketInfo.name':'Durham Herald Sun',
'marketInfo.networkid':'7675',
'marketInfo.phone':'919-419-6500',
'marketInfo.product':'site',
'marketInfo.region':'The Triangle',
'marketInfo.siteId':'156',
'marketInfo.sourcelevel':'eceincoming',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'heraldsun',
'marketInfo.taxonomy':'News////',
'marketInfo.webmaster_email':'ajohnson@heraldsun.com',
'marketInfo.zipcode':'27701',
'nativo.story.placements':'840669,775563,844352',
'nativo.video.placements':'869322,869321',
'publication.domain':'heraldsun.com',
'publication.mediadomain':'media.heraldsun.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:222992135";
    mistats.pagename="Story:222992135|‘Let’s eat Grandma’ and other cases of comma to the rescue";
    mistats.taxonomy="News||||";
    mistats.channel="Latest News";
    mistats.contentsource="Durham|Leonard Beeghley";
    mistats.pubdate="2018/12/14";
    mistats.moddate="2018/12/14 H06";
    mistats.keywords="punctuation grandma Durham comma Grammar police";
</script>


<script src="//media.heraldsun.com/misites/dur/heraldsun.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.heraldsun.com/latest-news/article222992135.html"
  },

  
  "headline": "‘Let’s eat Grandma’ and other cases of comma to the rescue",
  "image": "https://www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/FREE_1140/Sep%2026,%202014-_fitted.jpeg",
  "datePublished": "2018/12/14",
  "dateModified": "2018/12/14 H06","author": {
      "@type": "Person",
      "name": "Leonard Beeghley"
    },"publisher": {
     "name": "The Herald Sun",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.heraldsun.com/wps/build/images/heraldsun/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "heraldsun",
    "productID": "heraldsun.com:AllDHS-5035"
  },
  
  "description": "Retred professor Leonard Beeghley extols the comma in Let’s Eat Grandma? A Workbook for Learning the Marvels of Punctuation and Improving Your Writing Skills, available on Amazon.com.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="story wps-body-main  paywalled">
        
    
        







    
    <link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-db6e64ea23.css" rel="stylesheet" type="text/css"/>
    


<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="222992135"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/DurhamHeraldSun/" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Durham Herald Sun" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="Durham Herald Sun">
                    
                        <img src="/wps/build/images/heraldsun/logo.svg" alt="Durham Herald Sun Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">‘Let’s eat Grandma’ and other cases of comma to the rescue | The Herald Sun</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.heraldsun.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.heraldsun.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.heraldsun.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.heraldsun.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.heraldsun.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>




<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Durham Herald Sun" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/DurhamHeraldSun/" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-1" >
    <button tabindex="-1" id="menubtn-1">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-1" role="menu" aria-labelledby="menubtn-1">
            <li class="subnav-item" role="none">
                
                
                <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                    Customer Service
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/myaccount/#navlink=subnav" role="menuitem" tabindex="0">
                    Subscribe
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://heraldsun.mycapture.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0">
                    Buy Photo
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://x.email.heraldsun.com/ats/url.aspx?cr=663&amp;wu=73#navlink=subnav" role="menuitem" tabindex="0">
                    Newsletters
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://heraldsun.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Archives
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-2" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3" >
    
        <a href="/news/business/#navlink=subnav" tabindex="0" role="menuitem">Business</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                    All Entertainment
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Music
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/performing-arts/#navlink=subnav" role="menuitem" tabindex="0">
                    Performing Arts
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0">
                    Arts
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0">
                    Books
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/movie-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Movies/TV
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/local-events/#navlink=subnav" role="menuitem" tabindex="0">
                    Friday Calendar
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entertainment/article140555198.html" role="menuitem" tabindex="0">
                    Submit a Friday Calendar event
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://events.triangle.com" role="menuitem" tabindex="0">
                    Triangle Area Events
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://games.heraldsun.com/" role="menuitem" tabindex="0">
                    Puzzles &amp; Games
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                <a href="/living/#navlink=subnav" role="menuitem" tabindex="0">
                    All Living
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                    Faith
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                    Food
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                    Home &amp; Garden
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/living/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                    Celebrations
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                    Local
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                    Crime
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/counties/durham-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Durham County
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/counties/orange-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Orange County
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/counties/chatham-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Chatham County
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                    Education
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                    Weather
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/state/#navlink=subnav" role="menuitem" tabindex="0">
                    Carolinas News
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0">
                    National News
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0">
                    World News
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/#navlink=navbar" role="menuitem" tabindex="0">
                    All News
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/submit-news/#navlink=subnav" role="menuitem" tabindex="0">
                    Submit a News Tip
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                    All Sports
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/nccu/#navlink=subnav" role="menuitem" tabindex="0">
                    NCCU
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/acc/duke/#navlink=subnav" role="menuitem" tabindex="0">
                    Duke
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/acc/nc-state/#navlink=subnav" role="menuitem" tabindex="0">
                    NCSU
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/college/acc/unc/#navlink=subnav" role="menuitem" tabindex="0">
                    UNC
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/milb/durham-bulls/#navlink=subnav" role="menuitem" tabindex="0">
                    Durham Bulls
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                    High School Sports
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0">
                    Auto Racing
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-8" >
    
        <a href="http://www.legacy.com/obituaries/heraldsun/#linknav=subnav" tabindex="0" role="menuitem">Obituaries</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/#navlink=navbar" role="menuitem" tabindex="0">
                    All Opinion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    Influencers Opinion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                    Letters to the Editor
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                    Submit A Letter
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-10" >
    <button tabindex="-1" id="menubtn-10">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-10" role="menu" aria-labelledby="menubtn-10">
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/#navlink=navbar" role="menuitem" tabindex="0">
                    All Politics
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/influencers/#navlink=navbar" role="menuitem" tabindex="0">
                    The North Carolina Influencer Series
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/state-politics/#navlink=subnav" role="menuitem" tabindex="0">
                    State Politics
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/news/politics-government/elections/#navlink=subnav" role="menuitem" tabindex="0">
                    Elections
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <a href="/advertise/#navlink=subnav" tabindex="0" role="menuitem">Advertise With Us</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-13" >
    <button tabindex="-1" id="menubtn-13">Classifieds</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-13" role="menu" aria-labelledby="menubtn-13">
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.heraldsun.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Classified Ads
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.newsobserver.com/cars/#navlink=subnav" role="menuitem" tabindex="0">
                    Cars
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.newsobserver.com/homes/#navlink=subnav" role="menuitem" tabindex="0">
                    Homes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://jobs.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Jobs
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://durhamheraldsun.adperfect.com/" role="menuitem" tabindex="0">
                    Place a Classifieds
                </a>
                
            </li>
            
        </ul>
    </li>
</ul>
</nav>

    

        
    
        
            


































  










    


    


    






    








    <div class="container ">
        <div id="leaderboard-ad" class="ad border-bottom">
            <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
            <div class="visible-xs mobile-leaderboard">
                <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="222992135"></div>
            </div>
            <div class="hidden-xs">
                <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="222992135"></div>
            </div>
        </div>
    </div>


<div class="story-template paper">
    
    

    <section class="container story" role="main">
        <div class="row main-story-organism">
            <div class="col-sm-12 col-md-6 col-ml-8">
                 
                    <div class="lead-story-title">
                        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/latest-news/" class=""  title="Latest News">
        Latest News
      </a>
        
  </h2>
</div>



                        

                         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        ‘Let’s eat Grandma’ and other cases of comma to the rescue
      
    </h3>

     
    
  </article>

  
</div>

                    </div>
                
                <section id="article-details-share">
                        
                        
                        




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                        
                    
                                    
                            
                            
                            
                                
                            

                            
                            
                             
                            
                            
                                
                                
                                
                            
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:Guest column"> By Leonard Beeghley</a> 
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=%E2%80%98Let%E2%80%99s+eat+Grandma%E2%80%99+and+other+cases+of+comma+to+the+rescue&amp;url=https://www.heraldsun.com/latest-news/article222992135.html" onclick="mi.articleShareTools.popupFunction(this.href, 15978);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.heraldsun.com/latest-news/article222992135.html" onclick="mi.articleShareTools.popupFunction(this.href, 15993);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=%E2%80%98Let%E2%80%99s%20eat%20Grandma%E2%80%99%20and%20other%20cases%20of%20comma%20to%20the%20rescue&body=https://www.heraldsun.com/latest-news/article222992135.html" onclick="nextbee.credit_share_articles(15922);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.heraldsun.com/latest-news/article222992135.html&title=‘Let’s eat Grandma’ and other cases of comma to the rescue">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.heraldsun.com/latest-news/article222992135.html&description=‘Let’s eat Grandma’ and other cases of comma to the rescue&media=https://www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_1140/Sep%2026,%202014-_fitted.jpeg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.heraldsun.com/latest-news/article222992135.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">December 14, 2018 06:00 AM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
                    </section> 
                    
                    
                        





    





    



    
    <div class="lead-item ">
        
            






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_1140/Sep%2026,%202014-_fitted.jpeg" media="(min-width: 992px)">
                <source srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_960/Sep%2026,%202014-_fitted.jpeg" media="(min-width: 768px)">
                <source srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_768/Sep%2026,%202014-_fitted.jpeg" media="(min-width: 601px)">
                <source srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_640/Sep%2026,%202014-_fitted.jpeg" media="(min-width: 441px)">
                <source srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_480/Sep%2026,%202014-_fitted.jpeg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="//www.heraldsun.com/latest-news/nugexo/picture222992665/alternates/LANDSCAPE_1140/Sep%2026,%202014-_fitted.jpeg" alt="Leonard Beeghley lives in Durham." title="Leonard Beeghley lives in Durham." />
                
            </picture>
        
        </div>
    

            
                
                    <div class="caption">
                        
    
        <span class="caption-text">Leonard Beeghley lives in Durham. </span>
    
    <span class="group-credit">
        
        
            <span class="credits">contributed</span>
        
    </span>

                    </div>
                
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Leonard Beeghley lives in Durham. </span>
    
    <span class="group-credit">
        
        
            <span class="credits">contributed</span>
        
    </span>

                    
                
            </div>
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                    
                

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix" >
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>She didn’t mean it. It was an innocent mistake. </p>
                                    
                                    
                                    
                                
                                    <p>Lilly wrote “Let’s Eat Grandma,” then became upset after realizing what it meant. </p>
                                    
                                    
                                    
                                
                                    <p>“I don’t want to eat my abuela!” </p>
                                    
                                    
                                    
                                
                                    <p>A simple change clarified her invitation: Let’s eat, Grandma. This is how Lilly learned to love the comma. </p>
                                    
                                        










    <div id="story-cta-widget" class="hidden">
        
    <div class="subs-inline-macro">
        <div class="container subs-inline-content">
            <div class="row justify-content-start">
                <div class="col-12">
                    <h3>Digital Access for only $0.99</h3>
                </div>
                <div class="col-12 subs-inline-cols">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                </div>
                <div class="col-12 subs-inline-subscribe">
                    <div class="subscribe-button">
                        <a href="https://account.heraldsun.com/subscribe/create?param=fHpHC0Y=&amp;offer=NmEfaxcUb3lSCUJAfRJBaDcjfhcqDSc9eAVCG15QPgoUG0hQeHNDAENFb29STx0HLisVS1BIbwcla0tLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                    </div>
                    <div class="subscribe-hashtag">
                        <p>#ReadLocal</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </div>


<script type="application/javascript">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</script>




                                    
                                    
                                    
                                
                                    <p>Like Lilly, most people don’t think about punctuation or its connection to writing well. Yet those little dots and squiggles provide important tools for self-expression. After all, we cannot always talk face-to-face, which means we must try to teach, persuade, or entertain others in writing. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="222992135"></div>
    </div>

                                        
                                    
                                
                                    <p>A punctuation guide might help. Most guides, however, are not only boring, they teach rules, not tools. This emphasis leads students to ask “What mark goes here?” They seek the one right answer, which rarely exists. In punctuation, as in life, you always have choices. You must pick wisely, whether the task is writing well or making moral judgments. </p>
                                    
                                    
                                    
                                
                                    <p>Notice the subtle difference in these two sentences: </p>
                                    
                                    
                                    
                                
                                    <p>(1) <i>Ailyen granted the usual permission and walked away. </i></p>
                                    
                                    
                                    
                                
                                    <p>(2) <i>Ailyen granted the usual permission, and walked away. </i></p>
                                    
                                    
                                    
                                
                                    <p>In (1) the event is normal, of little consequence. In (2), however, inserting the comma changes the meaning in a slight but important way. Is she irritated? You would have to see the sentence embedded in its paragraph to know. </p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="222992135"></div>
    </div>

                                        
                                    
                                
                                    <p>Although both sentences are correct as written, the Grammar Police will teach you not to insert a comma in (2). In their world, rules rule. But perhaps they should not. </p>
                                    
                                    
                                    
                                
                                    <p>By contrast, good writers say: Tools are better than rules. Writers know that punctuation marks are tools for effective writing, not rules to follow reflexively. </p>
                                    
                                    
                                    
                                
                                    <p>The great satirist, Kurt Vonnegut, would seem to disagree with me. He opened one of his last books with a rule some members of the Grammar Police cite often: “Do not use semicolons.” OK, but consider the following examples: </p>
                                    
                                    
                                    
                                
                                    <p>• <i>Abe loves to wash and comb his hairy knuckles. Ronald needs to barf. </i></p>
                                    
                                    
                                    
                                
                                    <p>• <i>Abe loves to wash and comb his hairy knuckles, and Ronald needs to barf. </i></p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="222992135"></div>
    </div>

                                        
                                    
                                
                                    <p>• <i>Abe loves to wash and comb his hairy knuckles: Ronald needs to barf. </i></p>
                                    
                                    
                                    
                                
                                    <p>• <i>Abe loves to wash and comb his hairy knuckles; as a result, Ronald needs to barf. </i></p>
                                    
                                    
                                    
                                
                                    <p>In each example a different mark separates the clauses. Each is correct as written. Notice that the sentence does not determine which choice to make. Rather, what’s going on in the paragraph will suggest the most effective mark to take from your toolbox. Writers make punctuation decisions in this context. </p>
                                    
                                    
                                    
                                
                                    <p>Vonnegut also emphasized the importance of context. He kept his word and used no semicolons in the book: until near the end. </p>
                                    
                                    
                                    
                                
                                    <p>In a passage the Grammar Police rarely cite, he writes that a few people “can look into someone’s face and see stories there; to everyone else, a face will just be a face.” He continues: “I’ve just used a semicolon, which at the outset I told you never to use. It is to make a point that I did it. The point is: Rules only take us so far, even good rules.” </p>
                                    
                                    
                                    
                                
                                    <p>When you write, as in daily life, don’t ask what you should do; ask what is going on. What is the point you are making? How can you make this point effectively? Write it down using simple words and active verbs. Vary sentence length and compose relatively short paragraphs. Use marks that make your meaning clear. </p>
                                    
                                    
                                    
                                
                                    <p>Just so you know, my grandson, Abe, has learned to love the comma and, indeed, all the dots and squiggles. But he is too young to have hairy knuckles.</p>
                                    
                                    
                                    
                                
                                    <p><i>Leonard Beeghey is a retired college professor </i><i>and the author of Let’s Eat Grandma? A Workbook for Learning the Marvels of Punctuation and Improving Your Writing Skills, available on Amazon.com</i><i>. He and his wife run a tutoring program for Latino children in grades K-college.</i></p>
                                    
                                    
                                    
                                
                            
                            
                        </div>

                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="222992135"></div>
                        </div>

                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        <div class="col-md-12 related-content-container">
                            




                        </div>

                        <div class="col-md-12 related-content-container ">
                            



<div class="organism-container">
    <div class="related-content-2018 container">
        <h2>Related stories from  Durham Herald Sun</h2>
        <div id="story-related" class="related-container row">
            
            
            
                
                    
                        

<div class ="col-ml-6 single-story">
    
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="/entertainment/books" class=""  title="books">
        books
      </a>
        
  </h2>
</div>


    

     
 
 
 


<div class="title-link-timestamp-macro no-img">
  <article>
    <h4>
      
        <a href="//www.kansas.com/entertainment/books/article213044249.html#storylink=related_inline">
          Which book gets your vote? PBS is searching for America&#39;s favorite novel
        </a>
      
    </h4>

     
    
    <time datetime=1528912492>
      June 13, 2018 01:54 PM
    </time>
    
  </article>

  
</div>

</div>


                    
                
            
            <div class="col-md-12">
                <hr class="related-content-2018-separator">
            </div>
        </div>
    </div>
</div>



                        </div>

                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                
    
                            
                        
                    </div>
                </div>
                
                    

                

                
                
                
                

                
                    

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53323"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53323", undefined , undefined ); </script>

    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.heraldsun.com/latest-news/article222992135.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                

                <div id="nativoArticlePage"></div>
            </div>

            <div class="col-sm-12 col-md-6 col-ml-4">
                


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="222992135"></div>
    </div>
    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Videos
      </span>
        
  </h2>
</div>



            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-222852310-1544785261107" class="media-wrap ">
    <div id="playerWrap-222852310-1544785261107" class="video-media vjs-wrapper">
        <video id="player-222852310-1544785261107"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.heraldsun.com/latest-news/article222852310.html"
               data-title="NCCU celebrates largest December graduation class"
               data-video-id="5977189326001"
               data-account="5615998032001"
               data-key="BCpkADawqM1MVxA1-tGklBA1NgWT2aHsSPiZwJG0-AxfCC2qnu5FzNLwaFnK6fcPpVIDFvUR579JZdn53dLOVZkwTrwUMR_sLD1-to4VanKcUlh2lb_iDBwJG1-okOPt6lLW6xxe6d5D2eAi"
               data-publication="heraldsun"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.heraldsun.com%2Flatest-news%2Farticle222852310.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FDUR.site_heraldsun%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=NCCU%20celebrates%20largest%20December%20graduation%20class&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475951&amp;vid=5977189326001&amp;cust_params=sect%3DLatest%20News"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.heraldsun.com/latest-news/article222852310.html">NCCU celebrates largest December graduation class</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        

    

<div id="video-detail-222795155-1544785261108" class="media-wrap ">
    <div id="playerWrap-222795155-1544785261108" class="video-media vjs-wrapper">
        <video id="player-222795155-1544785261108"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.heraldsun.com/latest-news/article222795155.html"
               data-title="Durham mayors past and present"
               data-video-id="5976899953001"
               data-account="5615998032001"
               data-key="BCpkADawqM1MVxA1-tGklBA1NgWT2aHsSPiZwJG0-AxfCC2qnu5FzNLwaFnK6fcPpVIDFvUR579JZdn53dLOVZkwTrwUMR_sLD1-to4VanKcUlh2lb_iDBwJG1-okOPt6lLW6xxe6d5D2eAi"
               data-publication="heraldsun"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.heraldsun.com%2Flatest-news%2Farticle222795155.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FDUR.site_heraldsun%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Durham%20mayors%20past%20and%20present&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475951&amp;vid=5976899953001&amp;cust_params=sect%3DLatest%20News"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.heraldsun.com/latest-news/article222795155.html">Durham mayors past and present</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="/video">
			View More Video  
		</a>
	</h4>

                </div>
            </div>
        </div>
    </div>
    
    
    
        <div id="trending-stories">
            
            
            

            
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-trendingstories" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                            
                            

                            
                                





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Trending Stories
      </span>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/local/crime/article213494999.html#storylink=trendingstories">
          What ‘The Staircase’ leaves out: Michael Peterson’s military history and son’s crime
        </a>
      
    </h4>

     
    
    <time datetime=1529618904>
      June 21, 2018 06:08 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/politics-government/article223088305.html#storylink=trendingstories">
          N.C. congressional candidate sought out aide, despite warnings over tactics
        </a>
      
    </h4>

     
    
    <time datetime=1544756663>
      December 13, 2018 10:04 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/local/counties/durham-county/article150652602.html#storylink=trendingstories">
          Your five questions about Moogfest answered
        </a>
      
    </h4>

     
    
    <time datetime=1494882359>
      May 15, 2017 05:05 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/nation-world/world/article223095545.html#storylink=trendingstories">
          Russia: Constitutional committee for Syria ‘almost ready’
        </a>
      
    </h4>

     
    
    <time datetime=1544783230>
      December 14, 2018 05:27 AM
    </time>
    
  </article>

  
  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>
  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/state/south-carolina/article223043100.html#storylink=trendingstories">
          Alleged Trump mistress Stormy Daniels to finally perform at West Columbia club tonight
        </a>
      
    </h4>

     
    
    <time datetime=1544715143>
      December 13, 2018 10:32 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

        </div>
    
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="222992135"></div>
    </div>

    
        

    <div class="optional-widget-macro">
        
            <a class="twitter-timeline" href="https://twitter.com/TheHerald_Sun" data-height="600">Tweets by TheHerald_Sun </a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        
    </div>


    

    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="222992135"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="222992135"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="222992135"></div>
    </div>
</div>

            </div>
        </div>
    </section>
</div>

<section class="container">
    <div class="row">
        <div class="col-md-12">
            
            
            
                
                <div class="organism-container paper">
                    
                    <section class="read-next-organism">
  
  

  
  
  
  
  
  

  
    
  

  
      
  

  
    
  

  

  
      





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Read Next
      </span>
        
  </h2>
</div>


  
  
    
        <a href="//www.heraldsun.com/news/politics-government/article223088305.html#storylink=readnext" class="image-link-macro" title="N.C. congressional candidate sought out aide, despite warnings over tactics">
            
            <img src="//www.newsobserver.com/news/politics-government/2sffa7/picture222830875/alternates/LANDSCAPE_1140/Election_2018_North_Carolina_Congress_25639.jpg" alt="N.C. congressional candidate sought out aide, despite warnings over tactics">
            
            
            
        </a>
    

  <div class="container article-info">
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/news/politics-government/" class=""  title="Politics & Government">
        Politics & Government
      </a>
        
  </h2>
</div>


      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2 title">
         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        <a href="//www.heraldsun.com/news/politics-government/article223088305.html#storylink=readnext">
          N.C. congressional candidate sought out aide, despite warnings over tactics
        </a>
      
    </h3>

     
    
  </article>

  
</div>

      </div>
    </div>

    
      <div class="row">
        <div class="col-12 col-lg-8 offset-lg-2">
          <section id="article-details-share">
            
            
            




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                        
                    
                                    
                            
                            
                            
                                
                            

                            
                            
                             
                            
                            
                                
                                
                                
                            
                            

                            

    <div class="article-author">
        
            <p>
                <a href="mailto:The Washington Post"> By Amy Gardner and Beth Reinhard</a> 
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a title="Share on Twitter" href="https://twitter.com/share?text=N.C.+congressional+candidate+sought+out+aide%2C+despite+warnings+over+tactics&amp;url=https://www.heraldsun.com/news/politics-government/article223088305.html" onclick="mi.articleShareTools.popupFunction(this.href, 15978);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.heraldsun.com/news/politics-government/article223088305.html" onclick="mi.articleShareTools.popupFunction(this.href, 15993);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a title="Share by Email" href="mailto:?subject=N.C.%20congressional%20candidate%20sought%20out%20aide%2C%20despite%20warnings%20over%20tactics&body=https://www.heraldsun.com/news/politics-government/article223088305.html" onclick="nextbee.credit_share_articles(15922);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.heraldsun.com/news/politics-government/article223088305.html&title=N.C. congressional candidate sought out aide, despite warnings over tactics">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.heraldsun.com/news/politics-government/article223088305.html&description=N.C. congressional candidate sought out aide, despite warnings over tactics&media=https://www.heraldsun.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.heraldsun.com/news/politics-government/article223088305.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">December 13, 2018 10:04 PM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
          </section>
        </div>
      </div>
    
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        
          <p>NC congressional candidate Mark Harris directed the hiring of Leslie McCrae Dowless, who is at the center of an election-fraud investigation, despite warnings that he may have used questionable tactics to deliver votes, according to three individuals familiar with the campaign.</p>
        
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
          
            
            
	
	
	

	<h4 class="more-link-macro ">
	    <a href="//www.heraldsun.com/news/politics-government/article223088305.html">
			KEEP READING 
		</a>
	</h4>

        
      </div>
    </div>
  </div>
</section>
                </div>
            
        </div>
        <div class="col-md-12">
            
                <div class="organism-container" id="subscription-cta-container">
                    
    <div class="subscription-cta-macro" id="subscription-cta-module">
        <div class="container subscription-cta-content">
            <div class="row">
                <div class="col-sm-12 col-md-8 col-lg-8 subscription-cta-title">
                    <h3>Digital Access for only $0.99</h3>
                    <p>#ReadLocal</p>
                </div>
                <div class="col-sm-12 col-md-4 col-lg-4 subscription-cta-description">
                    <p>For the most comprehensive local coverage, subscribe today.</p>
                    <a href="https://account.heraldsun.com/subscribe/create?param=fHpHC0Y=&amp;offer=NmEfaxcUb3lSCUJAfRJBaDcjfhcqDSc9eAVCG15QPgoUG0hQeHNDAENFb29STx0HLisVS1BIbwcla0tLfA4%2FGw8%3D&amp;cid=CTA_.99-1mo_standardv2">SUBSCRIBE NOW</a>
                </div>
            </div>
        </div>
    </div>

                </div>
            
        </div>
        <div class="col-md-12">
            <div class="organism-container container pack-wrap">
                
                
                
                    
                    
                
                
                
                
                
                <h2>MORE LATEST NEWS</h2>

                





  



  


<div class="row pack-organism">
    
        
    
        
          

          
            
          

            <div id="secondary-story-2" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-shehelpsthousandsofnorthcarolinakidsstaywarminthewinterwithcoatsandgloves" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/news/local/article223083220.html#storylink=moresection" class="image-link-macro" title="She helps thousands of North Carolina kids stay warm in the winter with coats and gloves">
            
            <img src="//www.newsobserver.com/latest-news/hbcqvl/picture223085285/alternates/LANDSCAPE_480/Phyllis%20Parish-12%20(12)%20(1).jpg" alt="She helps thousands of North Carolina kids stay warm in the winter with coats and gloves">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/news/local/" class=""  title="Local">
        Local
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/local/article223083220.html#storylink=moresection">
          She helps thousands of North Carolina kids stay warm in the winter with coats and gloves
        </a>
      
    </h4>

     
    
    <time datetime=1544751190>
      December 13, 2018 08:33 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-3" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-growinghempmaysoonbelegalinnc,butyou’llneedalicensefromthestate" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/news/politics-government/article223055900.html#storylink=moresection" class="image-link-macro" title="Growing hemp may soon be legal in NC, but you’ll need a license from the state">
            
            <img src="//www.newsobserver.com/latest-news/wyl8lg/picture213795969/alternates/LANDSCAPE_480/HEMPFARM11-FE-052118-JEL.jpg" alt="Growing hemp may soon be legal in NC, but you’ll need a license from the state">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/news/politics-government/" class=""  title="Politics &amp; Government">
        Politics &amp; Government
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/politics-government/article223055900.html#storylink=moresection">
          Growing hemp may soon be legal in NC, but you’ll need a license from the state
        </a>
      
    </h4>

     
    
    <time datetime=1544749058>
      December 13, 2018 07:57 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-4" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-quoting‘thelorax,’federaljudgesrejectpipeline’sefforttocrossappalachiantrail" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/news/local/article223071520.html#storylink=moresection" class="image-link-macro" title="Quoting ‘The Lorax,’ federal judges reject pipeline’s effort to cross Appalachian Trail">
            
            <img src="//www.newsobserver.com/latest-news/odsv2p/picture223081240/alternates/LANDSCAPE_480/AT%20Virginia.jpg" alt="Quoting ‘The Lorax,’ federal judges reject pipeline’s effort to cross Appalachian Trail">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/news/local/" class=""  title="Local">
        Local
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/news/local/article223071520.html#storylink=moresection">
          Quoting ‘The Lorax,’ federal judges reject pipeline’s effort to cross Appalachian Trail
        </a>
      
    </h4>

     
    
    <time datetime=1544746850>
      December 13, 2018 07:20 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-5" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-youknowthewordsto‘homealone.’nowsaythemwiththerestofthetheater." class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/entertainment/article222932225.html#storylink=moresection" class="image-link-macro" title="You know the words to ‘Home Alone.’ Now say them with the rest of the theater.">
            
            <img src="//www.newsobserver.com/entertainment/movies-news-reviews/8mofjt/picture47300335/alternates/LANDSCAPE_480/Home-Alone" alt="You know the words to ‘Home Alone.’ Now say them with the rest of the theater.">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/entertainment/" class=""  title="Entertainment">
        Entertainment
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/entertainment/article222932225.html#storylink=moresection">
          You know the words to ‘Home Alone.’ Now say them with the rest of the theater.
        </a>
      
    </h4>

     
    
    <time datetime=1544747328>
      December 13, 2018 07:28 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-6" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-thinkoutsidethecookiecutter:anexpert’sguidetomakingholidaytreats." class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/living/article222932285.html#storylink=moresection" class="image-link-macro" title="Think outside the cookie cutter: An expert’s guide to making holiday treats.">
            
            <img src="//www.newsobserver.com/latest-news/fk6cb5/picture222968910/alternates/LANDSCAPE_480/RAL_%20IMG_9103" alt="Think outside the cookie cutter: An expert’s guide to making holiday treats.">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/living/" class=""  title="Living">
        Living
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/living/article222932285.html#storylink=moresection">
          Think outside the cookie cutter: An expert’s guide to making holiday treats.
        </a>
      
    </h4>

     
    
    <time datetime=1544746436>
      December 13, 2018 07:13 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
          

          
            
          

            <div id="secondary-story-7" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
                

                
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-asappleshunsnc,ascrambleforanswers.arewenot‘cool’enough?" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.heraldsun.com/latest-news/article223039920.html#storylink=moresection" class="image-link-macro" title="As Apple shuns NC, a scramble for answers. Are we not ‘cool’ enough?">
            
            <img src="//www.newsobserver.com/latest-news/j3fzy1/picture211057889/alternates/LANDSCAPE_480/0518-apple-lgbt-cook.jpg" alt="As Apple shuns NC, a scramble for answers. Are we not ‘cool’ enough?">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.heraldsun.com/latest-news/" class=""  title="Latest News">
        Latest News
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.heraldsun.com/latest-news/article223039920.html#storylink=moresection">
          As Apple shuns NC, a scramble for answers. Are we not ‘cool’ enough?
        </a>
      
    </h4>

     
    
    <time datetime=1544702739>
      December 13, 2018 07:05 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

            </div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
</div>
            </div>
        </div>
        
    </div>
</section>

</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="222992135"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.heraldsun.com%2Flatest-news%2Farticle222992135.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1544785211", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

        
    

        
    
        


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/heraldsun/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/durham-herald-sun/id1353768187?mt=8">
			The Herald Sun App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.heraldsun.com/ats/url.aspx?cr=663&amp;wu=73">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/theheraldsun" class="glyphicon  social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="http://twitter.com/TheHerald_Sun" class="glyphicon  social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/DurhamHeraldSun" class="glyphicon  social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.heraldsun.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=DUR#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/DurhamHeraldSun/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=DUR#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=DUR#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.heraldsun.com/rewards/#navlink=mi_footer">Rewards</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.heraldsun.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.heraldsun.com/customer-service/article139850963.html#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.heraldsun.com/ats/url.aspx?cr=663&amp;wu=73#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nie.heraldsun.com/#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="https://heraldsun.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="/advertise/#navlink=mi_footer">Advertise with Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://durhamheraldsun.adperfect.com/">Place a Classifieds</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="222992135"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="222992135"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
        var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.heraldsun.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.heraldsun.com/mistats/products/escenic.js"></script>
            <script src="//media.heraldsun.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=71124&contextPath=71119-71124&pubId=119&cat=&meta=read-story&objId=222992135&type=article&title=%E2%80%98Let%E2%80%99s+eat+Grandma%E2%80%99+and+other+cases+of+comma+to+the+rescue&url=%2F%2Fwww.heraldsun.com%2Flatest-news%2Farticle222992135.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=71124&contextPath=71119-71124&pubId=119&cat=&meta=read-story&objId=222992135&type=article&title=%E2%80%98Let%E2%80%99s+eat+Grandma%E2%80%99+and+other+cases+of+comma+to+the+rescue&url=%2F%2Fwww.heraldsun.com%2Flatest-news%2Farticle222992135.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
            
            <hr />
        </div>
        

    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.heraldsun.com/latest-news/article222992135.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1544785211", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-bee306a8b0.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-dc624e1a6eedad8ddb76.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3772",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15929");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15933");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
    <script>_cc7447.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1defef39339f4b4dfc4a.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-f1def058c6bd16ff8454.js"></script>
    

    </body>
</html>
